rpsc.net
当前位置:首页 >> 点击KEttlE.ExE时提示JAvA upgrADE rEquirED,是什... >>

点击KEttlE.ExE时提示JAvA upgrADE rEquirED,是什...

需要安装jre(Java Runtime Environment),可以在官网下(http://www.java.com/zh_CN/),并且要配置环境变量。

网站首页 | 网站地图
All rights reserved Powered by www.rpsc.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com